TP-LINK VR1200v router cablato Collegamento ethernet LAN Nero
40,41 €
TP-LINK VR1200v. Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s, Tecnologia di cablaggio: 10/100Base-T(X). Standard di rete: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.3,IEEE 802.3ab,IEEE…. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),…. Tipo di antenna: Interno, Livello di guadagno dell’antenna (max): 3 dBi, Intervallo della potenza di trasmissione: 20 – 23 dBmW. Algoritmi di sicurezza supportati: 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2, Supporto VPN: PPTP, IPSec
Recensisci per primo “TP-LINK VR1200v router cablato Collegamento ethernet LAN Nero” Annulla risposta
Prodotti correlati
Custodie E Calcolatrici
69,65 €
In offerta!
Informatica
Apple Studio Display – Vetro standard – Sostegno a altezza e inclinazione regolabile MFEW4T/A
In offerta!
Custodie E Calcolatrici
APPLE – Smart Folio iPad Air 11″ (M2) Custodia per Tablet – Grigio
In offerta!
Custodie E Calcolatrici
Acer NBG410 Zaino Casual Nero in Poliestere – Stile Urbano e Pratico
11,17 €
In offerta!
Custodie E Calcolatrici
Apple Pencil 2nd Generation: precisione e ricarica magnetica per iPad
In offerta!
Desktop E Pc All In One
Apple MacBook Pro 16″ M5 Max 48GB 2TB – Potenza AI, Display XDR, Autonomia top
In offerta!
Custodie E Calcolatrici
46,43 €
In offerta!
Custodie E Calcolatrici
114,29 €
Custodie E Calcolatrici
105,69 €
























Recensioni
Ancora non ci sono recensioni.